IVY DOM


 

人生就像一副复杂拼图
每个人总有属於自己的记忆碎片
优质美国空间-老薛主机|IVY DOM|Flowline|

联系我

RSS




十月 02, 2011

[开源]VB 发送邮件

Private Declare Function GetOpenFileName Lib “comdlg32.dll” Alias “GetOpenFileNameA” (pOpenfilename As OPENFILENAME) As Long
Private Type OPENFILENA[……]

Read more

十月 02, 2011

[开源]VB.NET 寻找进程_判断进程是否存在

Public Class Form1
Structure s5yh5sgrty
Public dwSize As Integer
Public cntUsage As Integer
Public Extension As Integer
Public th32DefaultHeapID As In[……]

Read more

十月 02, 2011

[源码]易语言海绵宝宝播放器

.版本 2
.支持库 internet
.支持库 iext
.支持库 HtmlView

.程序集 窗口程序集1
.程序集变量 项目数据, QQ项目数据
.程序集变量 QQ列表1, QQ列表模仿类
.程序集变量 地址尾, 文本型

.子程序 __启动窗口_创建完毕

寻找 ()

.子程序 播放[……]

Read more

十月 02, 2011

[源码]VB.NET促使XP蓝屏

Public Class Form1
Structure UNICODE_STRING
Public Length As Integer
Public MaximumLength As Integer
Public Buffer As Integer
End Structure
Private De[……]

Read more

十月 02, 2011

[究极咆哮体]C++程序猿咆哮C++

老子半年前选了C++课!!!!!!!!
于是踏上了尼玛不归路啊!!!!!!!!!!
谁跟老子讲C++是世界上最有效率的语言啊!!!!!!!!
尼玛讲的 哪个外太空的效率啊!!!!!!!!!!!
一半的开发时间都花在内存管理和指针上了!!! 有木有!!!!!!!!!
谁再跟老子讲C++是世界[……]

Read more