IVY DOM


 

人生就像一副复杂拼图
每个人总有属於自己的记忆碎片
优质美国空间-老薛主机|IVY DOM|Flowline|

联系我

RSS




十一月 18, 2011

[开源]VB.NET注册码生成

Public Class Form1

Private _rnd As Integer

Private Property Rnd(ByVal p1 As Integer, ByVal p2 As Integer) As Integer
Get
Return _rnd + 1001454[......]

Read more

十月 02, 2011

[源码]易语言海绵宝宝播放器

.版本 2
.支持库 internet
.支持库 iext
.支持库 HtmlView

.程序集 窗口程序集1
.程序集变量 项目数据, QQ项目数据
.程序集变量 QQ列表1, QQ列表模仿类
.程序集变量 地址尾, 文本型

.子程序 __启动窗口_创建完毕

寻找 ()

.子程序 播放[……]

Read more

十月 02, 2011

【原创】海绵宝宝专用播放器

嘿嘿 很好吧

本来是做给自己用的 后来发现很多人需要 干脆发布出去吧~

看图说话:(有点bug不过能用~嘿嘿 120集能看107集~)

首发地址:www.ivysoft.tk

下载地址:http://dl.dbank.com/c0e5cnflis

十月 02, 2011

[究极咆哮体]C++程序猿咆哮C++

老子半年前选了C++课!!!!!!!!
于是踏上了尼玛不归路啊!!!!!!!!!!
谁跟老子讲C++是世界上最有效率的语言啊!!!!!!!!
尼玛讲的 哪个外太空的效率啊!!!!!!!!!!!
一半的开发时间都花在内存管理和指针上了!!! 有木有!!!!!!!!!
谁再跟老子讲C++是世界[……]

Read more